Home .:. Pêche mouche .:. Matériel .:. Communauté .:. Montage mouche .:. Voyages pêche .:. Milieu .:. Vidéos

Gobages

Problème affichage bandeaux


#1

Bonjour.
Concernant les bandeaux un coup je te vois, un coup je te vois pas. voila résumé l’affichage sur mon PC. A l’ouverture parfois le bandeaux s’affiche d’autre fois c’est une page blanche qui le remplace mais plus bas j’ai accès au forum. Avez vous le même problème ou est-ce ma configuration .


#2

pas de soucis de mon coté
bruno


#3

J’ai quelques soucis sur Ipad (gros espace blanc en début de page). Nickel sur PC et smarphone.

Fred


#4

idem pour moi sur Mac, un coup ça marche (majorité des cas) et parfois j’ai un grand rectangle blanc avec un point d’interrogation.
Bertrand


#5

Moi pas de problèmes
Didier


#6

bonjour,
j’ai le même comportement


#7

ca m’arrive souvent aussi


#8

bonjour, cela m’arrive aussi quelquefois; je tourne la molette un peu plus.:wink:


#9

Bonjour, pas de problème pour moi…avec windows 95 ! .:yum:


#10

Je confirme que sous FIREFOX, j’ai aussi le problème.


#11

Idem moi aussi, je ne m’inquiétai pas car c’est un vieux pc de 13 ans d’age et qui tourne tant bien que mal avec XP et Firefox .


#13

idem pour moi 1 coup oui, 1 non avec pc de juste 1 an et sous firefox/windows7


#14

Pareil avec un pc ancien mais puissant sous W7 et Firefox


#15

Mon bandeau marche c’est W10 qui me … :face_with_symbols_over_mouth::face_with_symbols_over_mouth:


#16

Salut
Ya des images qui ne sont pas lisibles et donc ça ne fonctionne pas. Bref cela ne vient pas de chez vous.


#17

Je consulte et réponds sur iPad sans problèmes.


#18


#19

Je réactualises le sujet car j’ai de + en + souvent le problème. Une idée de solution ?


#20

PC portable pratiquement neuf, sous window10 et firfox ,même problème mais pas plus gênant que çà, puisque accès au forum c’est l’essentiel .


#21

Moi aussi j’ai très très souvent ce problème